Скачать MetaTrader 5
Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий
Нет времени торговать самому? Подпишись на сигнал!
Konstantin Staryhin
2362
Konstantin Staryhin 2011.01.15 22:57 

Кто знает как просто переактивировать WebMoney Keeper Classic?

у меня при запущенном кипере частенько при авторизации входа в защищенную зону появляется такое окно

так вот помогает только переактивация оборудования чтобы такой глюк исчез. Приходится переставлять винду для этого.

Общение с техподдержкой ничего не дало, они не знают в чем проблема.

Abzasc
1284
Abzasc 2011.01.15 23:02  
panelektrik:
Может, проблема в браузере или в файрволе?
Konstantin Staryhin
2362
Konstantin Staryhin 2011.01.15 23:05  
Abzasc:
Может, проблема в браузере или в файрволе?

отключал полностью фаервол и даже антивирус - не помогло

удалял кипер с компьютера и заново устанавливал тоже не помогло.

Abzasc
1284
Abzasc 2011.01.15 23:11  
panelektrik:

отключал полностью фаервол и даже антивирус - не помогло

удалял кипер с компьютера и заново устанавливал тоже не помогло.

Так какой браузер?

Кипер просто зацепиться не может (точнее, с ним. наверно).

Konstantin Staryhin
2362
Konstantin Staryhin 2011.01.15 23:20  
Abzasc:

Так какой браузер?

Кипер просто зацепиться не может (точнее, с ним. наверно).


пробывал на любом браузере,

мозила опера хром эксплорер

Abzasc
1284
Abzasc 2011.01.15 23:41  
panelektrik:

помогает только переактивация оборудования ... Приходится переставлять винду.

Как это вообще выглядит? Заходит, потом перестаёт до получения кода активации? до переустановки винды? Или что значит переактивация?

В параметрах кипера галочка "использовать активацию" не слетает? Кажется, из-за нее были к меня когда то траблы, до обновления версии кипера, что ли, не помню уже.

И какая винда? сборка или нет?

Сергей
728
Сергей 2011.01.15 23:56  

WebMoney Keeper Classic привязывается к железу. У мну была ситуация когда в комп воткнул дополнительную планку памяти, и WebMone отказался запуститься. Потребовалось через e-mail (указанный при регистрации) получить пароль на доступ входа...

К чему я это... Возможно вы устанавливали WebMone, когда к компу никаких внешних устройств не было присоединено, а запускаете когда в компе торчит флешка (или принтер новый установили и включили). Не уверен, что это так, но фиг его знает... Возможно в этом причина.

Konstantin Staryhin
2362
Konstantin Staryhin 2011.01.15 23:59  
Abzasc:

Как это вообще выглядит? Заходит, потом перестаёт до получения кода активации? до переустановки винды? Или что значит переактивация?

В параметрах кипера галочка "использовать активацию" не слетает? Кажется, из-за нее были к меня когда то траблы, до обновления версии кипера, что ли, не помню уже.

И какая винда? сборка или нет?


тупо не могу пройти нигде авторизацию из-за этого глюка,

после переустановки винды кипер требует код активации оборудования который приходит на почту, вводишь и все работает отлично до появления глюка.

WindowsXP SP3 (Zver)

не смог найти где эта галочка должна стоять

как принудительно заставить кипер переактивировать оборудование? т.е. еще раз прислать код и активировать оборудование

или другими словами как заставить кипер деактивироваться на данном оборудовании без переустановки виндовса? чтобы потом заново активировать

Сергей
728
Сергей 2011.01.16 00:05  
panelektrik:

кипер требует код активации оборудования который приходит на почту


Вот это я и имел ввиду. Кипер, где-то на своих серверах хранит инфу о вашем железе. Сделано, чтобы никто другой не смог воспользоваться украв ваши пароли. Доступ к почте другой человек ведь не имеет. И если другое железо, кипер не запускается.

Возможно у вас флешки/принтеры виноваты... ИМХО.

Konstantin Staryhin
2362
Konstantin Staryhin 2011.01.16 00:12  
zxc:

WebMoney Keeper Classic привязывается к железу. У мну была ситуация когда в комп воткнул дополнительную планку памяти, и WebMone отказался запуститься. Потребовалось через e-mail (указанный при регистрации) получить пароль на доступ входа...

К чему я это... Возможно вы устанавливали WebMone, когда к компу никаких внешних устройств не было присоединено, а запускаете когда в компе торчит флешка (или принтер новый установили и включили). Не уверен, что это так, но фиг его знает... Возможно в этом причина.


нет системник не ковыряю, а может попробывать оперативку ковырнуть у меня 2 планки, одну оставить и перезапуститься ?
Konstantin Staryhin
2362
Konstantin Staryhin 2011.01.16 00:14  
zxc:


Вот это я и имел ввиду. Кипер, где-то на своих серверах хранит инфу о вашем железе. Сделано, чтобы никто другой не смог воспользоваться украв ваши пароли. Доступ к почте другой человек ведь не имеет. И если другое железо, кипер не запускается.

Возможно у вас флешки/принтеры виноваты... ИМХО.


так я наоборот за то чтобы кипер потребовал новый код активации который прийдет на почту, как его гада заставить? именно после ввода кода активации все начинает правильно работать!
/ /12345
Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий