MT5 não está salvando parametros da otimizaçao

Para adicionar comentários, por favor Faça o login ou registrar
leoloko
75
leoloko  

Meu MT5 não está salvando os parametros na otimização de um robo. Só de mudar de aba os parametros zeram. Postei em um grupo no face e está acontecendo com mais gente. Alguém tem idéia do que está havendo?

Samueldasilva Dasilva
55
Samueldasilva Dasilva  
leoloko:

Meu MT5 não está salvando os parametros na otimização de um robo. Só de mudar de aba os parametros zeram. Postei em um grupo no face e está acontecendo com mais gente. Alguém tem idéia do que está havendo?

Roberto Decler De Lima Rodriguez Carballal
71
Roberto Decler De Lima Rodriguez Carballal  
Estou passando pelo mesmo problema e não consigo resolver de jeito nenhum, já reinstalei, formatei o pc e nada
ataircarvalho
5
ataircarvalho  

olá galera boa noite !!!!

alguém pode me ajudar como faço pra estalar o pivot point no MT5 ???

obrigado

Joscelino
906
Joscelino  
ataircarvalho:

olá galera boa noite !!!!

alguém pode me ajudar como faço pra estalar o pivot point no MT5 ???

obrigado

Nao eh um indicador padrão do MT5. Procure no Codebase do site mql5 ou contrate um desenvolvedor na área de Freelance.

[ ]'s

Murilo Maia
5972
Murilo Maia  
leoloko:

Meu MT5 não está salvando os parametros na otimização de um robo. Só de mudar de aba os parametros zeram. Postei em um grupo no face e está acontecendo com mais gente. Alguém tem idéia do que está havendo?

Também estou com o mesmo problema e não sei o que fazer

leoloko
75
leoloko  

Copiem essa build 1940 e substituam a atual


https://drive.google.com/open?id=15TVPI4V_0xsJNfokZJrBVuOuc6_w5jyP&fbclid=IwAR22HhVLpKMuHedCSJ6H93XYHUHgvNOSKNTb8qdVK3PBIHt8Ws9V-2MUhMY

Sanluydy
21
Sanluydy  

Pessoal tbm estou com o mesmo problema!

Alguém conseguiu resolver?

Para adicionar comentários, por favor Faça o login ou registrar