Signal wird nicht ausgeführt

Einloggen oder registrieren, um einen Kommentar zu schreiben
boris.ott
58
boris.ott  

Hi, ich habe bei JFD einen Demo Account und mir mal ein VPS gebucht. Jetzt wollte ich ein Signal auf diesem Demo Account testen.


Der Trader Admin des Signals hat einen Trade durchgeführt, bei mir aber nicht :-(  Hat wer einen Tipp warum das so ist?

( Signal wurde natürlich zu VPS migriert .... ^^  )



boris.ott
58
boris.ott  

Habe nun eben gesehen das diese Meldung im Log steht. Habe aber keine Idee was das Problem ist  :-(

GBPJPY gibt es natürlich bei meinem Broker .....



Carl Schreiber
Moderator
7067
Carl Schreiber  
Schon, aber wahrscheinlich hat GBPUSD einen post- oder präfix (GBPUSDm?), weil das zB. ein Mini-Konto ist?
boris.ott
58
boris.ott  

Hallo, danke. Dachte das ist auch mein Problemn. Laut Broker JFD  hat es aber nur den Ticker  GBPJPY ohne einen Zusatz...


Hast Du noch eine Idee?


Danke und VG

Marco
266
Marco  
"Echtzeit-Signal abonnieren" ist aktiviert, oder? Weil es im Screenshot oben nicht angeklickt ist. Präfixe / Suffixe und Punkte (gbpusd.) werden normal automatisch adaptiert. Was auch sein kann, dass manchmal alle Paare im Marktfenster ("market watch" links oben im MT4, da wo alle Paare und Preise erscheinen), angezeigt werden müssen, dann da mal mit der rechten Maustaste klicken und "show all" anzeigen lassen.
boris.ott
58
boris.ott  

Hi Marco, ja ist eigentlich aktiv. Es wird ja über das VPS ausgeführt. Habe es in VPS migriert, danach wir es automatich lokal dektiviert und am Server aktiviert.

Ich habe es mal mit "show all" versucht und dann neu synconisiert .... jetzt muss ich eben wieder warten und hoffen das es funktioniert

boris.ott
58
boris.ott  

das show all war es leider auch nicht :-(

eben ist ein signal gekommen und selbiger fehler ..... :-(

Marco
266
Marco  
Ja das mit VPS ist klar, aber ist es denn aktiviert, also angeklickt? Wird im Journal angezeigt, dass eine Synchronisation erfolgt?
boris.ott
58
boris.ott  

Hi, ja im Log kann ich sehen das es aktiviert wird und am VPS ankommt.

Nur angeblich gibt es das Signal nicht :-(



Marco
266
Marco  
boris.ott:

Hi, ja im Log kann ich sehen das es aktiviert wird und am VPS ankommt.

Nur angeblich gibt es das Signal nicht :-(



Da steht "copying signal GBPJPY prohibited", also verboten? Hat dein Broker Restriktionen? Hat du mal versucht eine Order in dem Paar zu eröffnen?

boris.ott
58
boris.ott  
Hi, der Tipp war gut.... das war es aber nicht. Ich konnte das Paar direkt kaufen ....
Aktuell bin ich echt ratlos .....
12
Einloggen oder registrieren, um einen Kommentar zu schreiben