ayuda con los indicadores de code base no me se cargan

 
Buenas son 2 dias que no me carga mas los indicadores desde code base y no entiendo el porque?Alguien me puede dar una mano
 
Jcopo:
Buenas son 2 dias que no me carga mas los indicadores desde code base y no entiendo el porque?Alguien me puede dar una mano
Podrías detallar más en qué consiste el problema? 

Sería interesante también además del propio problema, si te pasa desde el pc, smartphone,...

A mi me carga en ambos casos


 
JcopoAlguien me puede dar una mano

Buenos días,

yo te doy una mano y un pie si quieres. Pero dinos el error que recibes en el terminal o en el editor, la version del terminal (MT4 o MT5 y su build), etc...incluso puedes adjuntar un pantallazo (screenshot).

 
Enrique Enguix #Sería interesante también además del propio problema, si te pasa desde el pc, smartphone,...

Buenos días,

en el smartphone dudo que esté probando indicadores del CodeBase. Jeje

 
Miguel Angel Vico Alba #:

Buenos días,

en el smartphone dudo que esté probando indicadores del CodeBase. Jeje

Jaja, si solo es para verlos,... o usar una tableta o algo. Yo lo hago a menudo
 
Hola, a mi me pasa que al arrastrarlo a mi grafico, no hace nada, pero en mi otro PC funciona bien, me muestra el indicador que necesito ¿Qué debo hacer?
 
jamonk12 #Hola, a mi me pasa que al arrastrarlo a mi grafico, no hace nada, pero en mi otro PC funciona bien, me muestra el indicador que necesito ¿Qué debo hacer?

Lo primero que me viene a la mente es "Solo Dios sabe"....no obstante mire la pestaña 'Diario' para ver si recibe algún error.

De todas formas, con la poca información que proporciona no podemos ayudarle.

Su comentario es como decir "El automóvil no me arranca...¿Qué debo hacer?".

Por norma general, aquí brindamos ayuda cuando los problemas son argumentados (capturas de pantalla, que versión utiliza MT4 o MT5, logs, etc).

Razón de la queja: