No puedo instalar un indicador que compré

 

Estimados, hice la compra de un indicador, y seguí todas las indicaciones de MQL5 para instalarlo. Pero cuando me loggeo en MT4 (con mi clave de MQL5), llego al MERCADO y luego en compras no aparece nada. Refresco la imagen de ese recuadro, y sigue sin aparecer nada (y eso que cuando ingreso mi clave MQL5, me indica que tengo pagado ese articulo, como pueden ver en la imagen).




Quizas alguien sepa como resolver... o alguien de MQL5.


Por Favor, muchas gracias

 
3885108:

Estimados, hice la compra de un indicador, y seguí todas las indicaciones de MQL5 para instalarlo. Pero cuando me loggeo en MT4 (con mi clave de MQL5), llego al MERCADO y luego en compras no aparece nada. Refresco la imagen de ese recuadro, y sigue sin aparecer nada (y eso que cuando ingreso mi clave MQL5, me indica que tengo pagado ese articulo, como pueden ver en la imagen).




Quizas alguien sepa como resolver... o alguien de MQL5.


Por Favor, muchas gracias

En la descripción del producto, el propio desarrollador te esta diciendo que contactes con él para ayudarte en la instalación "Message Me Immediately After Purchase For VIP Installation Help ".

Con lo cual es fácil. Escríbele a él en lugar del foro. 

 
3885108:

Estimados, hice la compra de un indicador, y seguí todas las indicaciones de MQL5 para instalarlo. Pero cuando me loggeo en MT4 (con mi clave de MQL5), llego al MERCADO y luego en compras no aparece nada. Refresco la imagen de ese recuadro, y sigue sin aparecer nada (y eso que cuando ingreso mi clave MQL5, me indica que tengo pagado ese articulo, como pueden ver en la imagen).




Quizas alguien sepa como resolver... o alguien de MQL5.


Por Favor, muchas gracias

Estoy viendo que el producto que has comprado es para MT5, pero en tu pregunta dices que usas MT4. Es posible que ese sea el problema.

Razón de la queja: