Opción "nuevas órdenes" aparecen desactiva, en gris

 

Holas, 

Hace poco pudé descargar MT4 en mi computador y celular. Agregué mi cuenta Demo y Real. Puedo visualizar el mercado y en la parte inferior derecho, aparace activado. 

Pero, cuando quiero hacer una ORDEN NUEVA, la función en el celular aparece en gris, desactivado y en el computador, no salen los pares a operar -desactivado- también. 

He leído que el problema puede ser que ingresé con el passwort de "Inversor" y por eso no se activa.

Pero, he verificado en ambos casos y he utilizado siempre el password de "Trade" y nada que se activa. 

Agradezco sus comentarios. 

 
Helenpb2002:

Holas, 

Hace poco pudé descargar MT4 en mi computador y celular. Agregué mi cuenta Demo y Real. Puedo visualizar el mercado y en la parte inferior derecho, aparace activado. 

Pero, cuando quiero hacer una ORDEN NUEVA, la función en el celular aparece en gris, desactivado y en el computador, no salen los pares a operar -desactivado- también. 

He leído que el problema puede ser que ingresé con el passwort de "Inversor" y por eso no se activa.

Pero, he verificado en ambos casos y he utilizado siempre el password de "Trade" y nada que se activa. 

Agradezco sus comentarios. 

Algunos brokers, dependiendo de la cuenta, muestran varios tipos de par. por ejemplo, el EURUSD para cuentas standar o EURUSD.m para cuentas micro, (es solo un ejemplo)
Quizas su cuenta tenga una especie de objetivo para solo estos tipos de pares y no los estas abriendo correctamente

por ultimo, si no es un problema del tipo de password, como ya probaste, debes preguntar al soporte de tu broker.
Espero lo soluciones

Saludos!!!

Razón de la queja: