Keine Verbindung zu den MQL5-Servern?

Einloggen oder registrieren, um einen Kommentar zu schreiben
Joachim Probst
318
Joachim Probst  

Hallo

anscheinend haben heute mehrere Leute Probleme mit den Signalen.

Bei mir lief es seit einer Woche perfekt, heute allerdings wurden 5 Trades ordnungsgemäß geöffnet.

Dann allerdings ging wohl die Verbindung zum Signalserver verloren und konnte seit dem auch nicht mehr hergestellt werden.

Die Trades des Signalgebers wurden mit Profit geschlossen.

Meine Trades liefen ins Minus, da kein Signal kam.

Hat mich ne Menge Geld gekostet.

Wie soll ich hier vernünftig ein Signal abonnieren, wenn das System nicht funktioniert?

Carl Schreiber
Moderator
9867
Carl Schreiber  
ProJoe0815:

Hallo

anscheinend haben heute mehrere Leute Probleme mit den Signalen.

Bei mir lief es seit einer Woche perfekt, heute allerdings wurden 5 Trades ordnungsgemäß geöffnet.

Dann allerdings ging wohl die Verbindung zum Signalserver verloren und konnte seit dem auch nicht mehr hergestellt werden.

Die Trades des Signalgebers wurden mit Profit geschlossen.

Meine Trades liefen ins Minus, da kein Signal kam.

Hat mich ne Menge Geld gekostet.

Wie soll ich hier vernünftig ein Signal abonnieren, wenn das System nicht funktioniert?

Frag mal Deinen Broker! Über den beziehst Du die Signale, die er ausgewählt hat, um sie seinen Klienten bereitzustellen.

Andere haben auch diese Probleme - betrifft dort MQL4, bei Dir auch?!

Was sagen die Logs, kannst Du die mal posten? Wäre interessant zu wissen, ob das denselben Broker betrifft - Deiner oder der des Signalgebers!

Carl Schreiber
Moderator
9867
Carl Schreiber  
Die Probleme anderer sind anscheinend behoben: https://www.mql5.com/en/forum/285242/page4#comment_9117222
Signal: 'Connecting to signal server' but not connecting.
Signal: 'Connecting to signal server' but not connecting.
  • 2018.10.24
  • www.mql5.com
Hi. I am not sure if this is the right place, but I am asking if anyone having difficulty connecting to signal server...
Marco
764
Marco  
ProJoe0815:

Hallo

anscheinend haben heute mehrere Leute Probleme mit den Signalen.

Bei mir lief es seit einer Woche perfekt, heute allerdings wurden 5 Trades ordnungsgemäß geöffnet.

Dann allerdings ging wohl die Verbindung zum Signalserver verloren und konnte seit dem auch nicht mehr hergestellt werden.

Die Trades des Signalgebers wurden mit Profit geschlossen.

Meine Trades liefen ins Minus, da kein Signal kam.

Hat mich ne Menge Geld gekostet.

Wie soll ich hier vernünftig ein Signal abonnieren, wenn das System nicht funktioniert?

Genau dasselbe Problem habe ich auch! 1 Signal hat nicht mehr reagiert und das hat mich auch Geld gekostet. Am Broker kann es nicht liegen, da andere Signale beim selben Broker funktionieren. Hat auch mich Geld gekostet, sehr ärgerlich!

Joachim Probst
318
Joachim Probst  
Carl Schreiber:

Frag mal Deinen Broker! Über den beziehst Du die Signale, die er ausgewählt hat, um sie seinen Klienten bereitzustellen.

Andere haben auch diese Probleme - betrifft dort MQL4, bei Dir auch?!

Was sagen die Logs, kannst Du die mal posten? Wäre interessant zu wissen, ob das denselben Broker betrifft - Deiner oder der des Signalgebers!

Liegt meiner Meinung nach nicht am Broker. Denn das Problem hatten mehrere Abonnenten bei verschiedensten Brokern.

In meinem Journal tauchte immer wieder der Satz aus dem Bild auf.

Scheint ein Problem mit den Signalservern gewesen zu sein.

Zudem stellt mir doch mein Broker das Signal nicht zur Verfügung.

Das habe ich doch über MQL5 abonniert.

Dateien:
Image_4.jpg 10 kb
Joachim Probst
318
Joachim Probst  

Das Problem scheint behoben zu sein.

Leider hat mich das eine Menge Geld gekostet.

Zumindest ein Statement von offizieller Seite wäre wünschenswert.

Schließlich lag der Fehler ja nicht bei uns.

Wie geht man mit den entstandenen Verlusten um?

Heißt es da einfach keine Haftung für entstandene Schäden?

Marco
764
Marco  
ProJoe0815:

Das Problem scheint behoben zu sein.

Leider hat mich das eine Menge Geld gekostet.

Zumindest ein Statement von offizieller Seite wäre wünschenswert.

Schließlich lag der Fehler ja nicht bei uns.

Wie geht man mit den entstandenen Verlusten um?

Heißt es da einfach keine Haftung für entstandene Schäden?

Das wird in den Nutzungsbedingungen schon so geregelt sein, dass bei technischen Problemen keine Haftung greift. Einerseits verständlich, andererseits lässt mich das das Vertrauen schwinden. Man kann scheinbar nicht die Signale einfach am VPS laufen lassen, schade... Und ständig überwachen, ist Käse, das geht ja auch nicht.

Einloggen oder registrieren, um einen Kommentar zu schreiben