Скачать MetaTrader 5

Примеры: Почему нужно обновить MetaTrader 4 на последний билд до 1 августа?

Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий
MetaQuotes Software Corp.
Модератор
182651
MetaQuotes Software Corp.  

New article Почему нужно обновить MetaTrader 4 на последний билд до 1 августа? has been published:

C 1 августа 2014 года прекращается поддержка десктопных терминалов MetaTrader 4 ниже 600-го билда. А ведь многие трейдеры продолжают сидеть на привычных старых версиях и не знают о возможностях обновленной платформы. Мы вложили много сил в ее разработку и хотели бы вместе с трейдерами двигаться дальше и отказаться от старых билдов. В этой статье мы расскажем о преимуществах нового MetaTrader 4.

Author: MetaQuotes Software Corp.

MQL4 Comments
16319
MQL4 Comments  

Почему в новой версии не работает команда  ShellExecuteA из библиотеки shell32.dll ? В старой всё работало без проблем. Какие изменения нужно внести?

Yuriy Lyachshenko
703
Yuriy Lyachshenko  
Вот спасибо разработчикам терминала!
MQL4 Comments
16319
MQL4 Comments  
Хотелось бы, чтобы всё-таки  заработал Alert по времени во вкладке "Торговля", а потом уже и к  новым свершениям.
AshFTW
86
AshFTW  
Многие брокеры ведь так и не перейдут на MT5.
Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий