Bibliotecas: Biblioteca de compatibilidade entre o MQL4 e MQL5

Para adicionar comentários, por favor Faça o login ou registrar
Automated-Trading
129885
Automated-Trading  

Biblioteca de compatibilidade entre o MQL4 e MQL5:

Versão 1.2 - MQL5\Include\mql4compat.mqh

Autor: T-1000

resgate15
5
resgate15  
quando vou compilar o arquivo mql4compat.mqh, apresenta um erro: Erro
Para adicionar comentários, por favor Faça o login ou registrar