Mi configuración personalizada de gráficos se borra constantemente en MT4

Para añadir comentario, por favor Autorícese o regístrese
Stephany Ruiz Garnier
11
Stephany Ruiz Garnier  
Hace algunas semanas que utilizo MT4 para hacer los análisis de mis gráficos, todo iba muy bien hasta la semana anterior cuando cambiando de un par a otro, me apareció el gráfico base (default- fondo negro, barras verdes). A partir de ese momento tuve que empezar de cero a marcar gráfico por gráfico. Ayer nuevamente me sucedió lo mismo y hoy otra vez, ¿alguien por favor puede ayudarme o indicarme a dónde debo dirigir mi consulta para que esto deje de pasar? Gracias de antemano.
Ruben Higes
86
Ruben Higes  
Stephany Ruiz Garnier:
Hace algunas semanas que utilizo MT4 para hacer los análisis de mis gráficos, todo iba muy bien hasta la semana anterior cuando cambiando de un par a otro, me apareció el gráfico base (default- fondo negro, barras verdes). A partir de ese momento tuve que empezar de cero a marcar gráfico por gráfico. Ayer nuevamente me sucedió lo mismo y hoy otra vez, ¿alguien por favor puede ayudarme o indicarme a dónde debo dirigir mi consulta para que esto deje de pasar? Gracias de antemano.

Siempre se va a desconfigurar. Tienes que configurarlo apuntar con el puntero del raton dar al botón secundario y guardar plantilla. Y cada vez que abras un grafico nuevo ,click botón secundario ,cargar plantilla y pones la plantilla que guardaste.

Espero haberte ayudado.

Para añadir comentario, por favor Autorícese o regístrese