Migration von EA´s

Einloggen oder registrieren, um einen Kommentar zu schreiben
Irene1956
145
Irene1956  

Kann mir vielleicht wer weiterhelfen.

Seit Freitag werden mir, wenn ich die EA´s auf den VPS meines Live Kontos migriere diese sofort vom VPS wieder gelöscht. Ich bekomme die Meldung Migration erfolgreich. im Journal steht EA MT5 loaded successfully. Ein paar Sekunden später kommt im Journal die Meldung

EA MT5 removed. 

Im Journal erhalte ich auch die Meldung 1 Charts, 0 EA´s signal disabled.

Ich habe die Migration meines EA´s auf den VPS meines Demokontos versucht, dort funktioniert es.

Was soll ich tun?

amando
2905
amando  
Irene1956:

Kann mir vielleicht wer weiterhelfen.

Seit Freitag werden mir, wenn ich die EA´s auf den VPS meines Live Kontos migriere diese sofort vom VPS wieder gelöscht. Ich bekomme die Meldung Migration erfolgreich. im Journal steht EA MT5 loaded successfully. Ein paar Sekunden später kommt im Journal die Meldung

EA MT5 removed. 

Im Journal erhalte ich auch die Meldung 1 Charts, 0 EA´s signal disabled.

Ich habe die Migration meines EA´s auf den VPS meines Demokontos versucht, dort funktioniert es.

Was soll ich tun?

Eventuell das der ea nur auf demo konten funktioniert?

Irene1956
145
Irene1956  
Leider ist das nicht so, die EA´s liefen die letzten 3 Monate auf dem VPS perfekt. Ich wollte am Freitag nur einen weiteren EA dazufügen.
Carl Schreiber
Moderator
9933
Carl Schreiber  
Irene1956:
Leider ist das nicht so, die EA´s liefen die letzten 3 Monate auf dem VPS perfekt. Ich wollte am Freitag nur einen weiteren EA dazufügen.
Ist aber trotzdem so Signal für Demokonten laufen nicht auf Real-Konten!
Einloggen oder registrieren, um einen Kommentar zu schreiben