Virtual Hosting: 5900157 failed to send migration data (receive response failed [12152]) (receive response failed [12152])

Einloggen oder registrieren, um einen Kommentar zu schreiben
Marcel Rohrbeck
168
Marcel Rohrbeck  

Hallo zusammen,



ich bekomme immer wieder die oben aufgeführte Fehlermeldung, wenn ich auf einen virtuellen Server Migrieren möchte. Könnt Ihr mir helfen und sagen warum? Ich bin den Videoanleitungen gefolgt! Ein anderer VPS mit einem anderen Konto (GKFX)läuft super, von Anfang an! Nur der, mit dem Broker FXFlat bringt die Fehlermeldung.

Carl Schreiber
Moderator
9812
Carl Schreiber  
Schreib mal dem Service Desk (Dein Profil => linke Leiste "Service Desk") - Du kannst auch deutsch schreiben!
Lars Rompe
1450
Lars Rompe  
Marcel Rohrbeck:

Hallo zusammen,



ich bekomme immer wieder die oben aufgeführte Fehlermeldung, wenn ich auf einen virtuellen Server Migrieren möchte. Könnt Ihr mir helfen und sagen warum? Ich bin den Videoanleitungen gefolgt! Ein anderer VPS mit einem anderen Konto (GKFX)läuft super, von Anfang an! Nur der, mit dem Broker FXFlat bringt die Fehlermeldung.


Hallo Marcel,


kann es sein, dass die Aktivierung eines EAs, Signals -oder was auch immer Du da gerade zum Laufen bringen willst- nicht geklappt hat?

Du solltest dann auch im Market / Log eine Meldung haben, dass mit dem "Purchase" oder "Activation" etwas nicht geklappt hat.


Wenn Du sicher bist, alles ist lizenzmäßig gelöst, dann würde ich ein Service Desk Ticket aufmachen.


Viel Erfolg!

Marcel Rohrbeck
168
Marcel Rohrbeck  

Hi,



danke für eure Anteilnahme. Ticket beim Support ist seit gestern offen. Ich glaube aber das Problem selbst gefunden zu haben:

Habe ich 2 EA`s laufen, auf 2 verschiedenen Majors (z.B EUR/USD + GBP/USD, je im 1 Stunden Chart), ist alles gut.

Wenn ich jetzt noch einen der bereits vertretenen Währungen (also EUR/USD + GBP/USD)  erneut hinzufüge, jedoch unter einer anderen Zeiteinheit mit einem anderen EA, kommt die Fehlermeldung. Auch wenn ich dann anstatt einer Währung einen Index oder ein Rohstoff hinzufüge, kommt die Fehlermeldung.....naja, mal schauen was der Support sagt.

Einloggen oder registrieren, um einen Kommentar zu schreiben