рекомендуем обновить терминалы MetaTrader до версии 2.64 (сегодняшний билд)

Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий
MetaQuotes
Модератор
213653
MetaQuotes  
рекомендуем обновить терминалы MetaTrader до версии 2.64 (сегодняшний билд)
Forex Trader
114503
Forex Trader  
А "сегодняшний" - это какой?
У меня v 2.64 билд 2351. SetArrow почему-то не работает, и при установке горизонтальной линии значение опять не показывается.
Forex Trader
114503
Forex Trader  
И еще...
Кроме надписи на горизонтальной линии, пропали обозначения уровня на некоторых индикаторах (Stochastic, WPR). По-прежнему виснет на нажатие OK при тестировании.
Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий