Скачать MetaTrader 5
Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий
Узнай самые обсуждаемые темы на форуме. Заходи в раздел Стена!
glmehanik
10
glmehanik 2015.02.13 07:08 
Помогите, плз. У меня Ubunty 12.4, установлен МТ4. Год работал нормально, а месяц назад при запуске терминала и соединении с интернетом закрывается терминал. Я переустановил метатрейдер, два дня было нормально, а потом опять эта беда: при соединении терминала с инетом закрывается терминал. Помогите, если можете.
Alexey Da
Модератор
6579
Alexey Da 2015.02.14 13:37  
а какая версия вайна?
В любом случае нужны логи
Напишите в сервисдеск. Попробуем разобраться
glmehanik
10
glmehanik 2015.02.16 07:31  
alexvd:
а какая версия вайна?
В любом случае нужны логи
Напишите в сервисдеск. Попробуем разобраться

Wine 1.6  Ubunty 12.04 Что такое сервисдеск извините не знаю

Alexey Da
Модератор
6579
Alexey Da 2015.02.16 07:44  
glmehanik:

Wine 1.6  Ubunty 12.04 Что такое сервисдеск извините не знаю

 

1. Попробуйте обновить вайн до версии 1.7

2. Логи нужны. Откройте аккаунт на сайте mql5.com. Прикрепите логи в личном сообщении (у меня тот же ник) или откройте тикет в сервисдеск (вы увидите его в профиле)

3. Или отправьте сообщение в сервисдеск тут

/
Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий