Скачать MetaTrader 5

Проблема с устоновкой метатрейдера 4 на андройд 4.2.2

Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий
Александр
5
Александр  
Приобрел телефон samsung galaxi mega экран 6.3 на базе андройда версии 4.2.2. при открытии приложения выдает ошибку (устройство не поддерживаеся). Поехал в официальный сентр продаж samsung по этому вопросу. Попробовали устоновить это приложение на другой mega выдал ту же ошибку. В центре сказали что может программа не обновленна для ваших разрешений. Помогите пожалуйста разобраться в этой проблеме, так как нужна именно эта платформа.
Zdass
3
Zdass  
Здравствуйте! Поддерживаю тему. Возникла аналогичная проблема. Телефоном не поддерживается данная программа.
Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий