VPS no logra detenerse

 

Hola amigos,

Estoy a la mitad de mi segundo mes de operacion con VPS y todo habia ido muy bien durante Diciembre y Enero con las migraciones y las operaciones que abria y cerraba el EA que desarrolle. Sin embargo el dia de hoy al querer hacer una nueva migración marca error al momento de migrar los 5 EA y 5 Graficos al VPS.

He intentando detener el VPS sin embargo aunque dice en la consola que se detiene el servidor, voy a ver las bitacoras de logs y veo que los 5 EAs con la version anterior aun siguen corriendo y no hay logs que indiquen que se hayan reiniciado los EAs ni tampoco el servidor. Lo raro es que no veo ningun error en la bitacora de errores del VPS.

Ojala puedan ayudarme, ya no se que mas puedo hacer para detener el VPS y poder migrar... de ante mano muchas gracias por su ayuda...


El error que aparece en el Log de la Terminal es:

Virtual Hosting 6210043: failed to get status for 6210043 failed to execute the migrate command

 
marcert-gmail:

Hola amigos,

Estoy a la mitad de mi segundo mes de operacion con VPS y todo habia ido muy bien durante Diciembre y Enero con las migraciones y las operaciones que abria y cerraba el EA que desarrolle. Sin embargo el dia de hoy al querer hacer una nueva migración marca error al momento de migrar los 5 EA y 5 Graficos al VPS.

He intentando detener el VPS sin embargo aunque dice en la consola que se detiene el servidor, voy a ver las bitacoras de logs y veo que los 5 EAs con la version anterior aun siguen corriendo y no hay logs que indiquen que se hayan reiniciado los EAs ni tampoco el servidor. Lo raro es que no veo ningun error en la bitacora de errores del VPS.

Ojala puedan ayudarme, ya no se que mas puedo hacer para detener el VPS y poder migrar... de ante mano muchas gracias por su ayuda...


El error que aparece en el Log de la Terminal es:

Virtual Hosting 6210043: failed to get status for 6210043 failed to execute the migrate command

Gracias por el apoyo, ya logre solucionar el problema.... lo unico que hice fue trasladar el servidor a un servidor nuevo y despues intente realizar la migracion y todo fuciono correctamente con la nueva version del EA.
Razón de la queja: