Beantwortet / Problem behoben

Einloggen oder registrieren, um einen Kommentar zu schreiben
Michael Kirchmann
254
Michael Kirchmann  

Liebe Hilfe, irgendwie habe ich nur bei EUR/USD ein automatischen S/L eingestellt ohne es zu merken! Benutze MT4 auf Tablet bzw WebTraider von RoboForex.

Laut Bank muss ich Setting vom EA einstellen/verändern. Ich finde aber nicht die Funktion/Menü: Setting !!

Gegen ein automatisches S/L hätte ich ja nichts, aber er ist zu klein eingestellt!

Wo oder Wie kann ich es ändern?


Danke für deine Hilfe im voraus!

Carl Schreiber
Moderator
9867
Carl Schreiber  
Auf die offene Position ein Klick mit rechter Maustaste und dann mit Maus (oder Finger) auf Trailing Stop und da das wählen, was Dir gefällt.
Einloggen oder registrieren, um einen Kommentar zu schreiben