"Die Nummer dieser Version muss größer als die Nummer der letzten Version sein"

 
Ich möchte eine neue Version hochladen. 
"Version" wurde von 1.00 auf 2.00 gesetzt. 

Wo liegt der Fehler?
 

Hast Du die Version so erhöht:

#property version   "1.00" =>

#property version   "2.00"

Bei mir schaut das Update so aus:

b
Grund der Beschwerde: