Download MetaTrader 5
To add comments, please log in or register
Interested in social trading? Read the article!
bisewski
260
bisewski 2014.04.14 22:21 

Hi.

In the last version, before the build 600, my script put orders normaly, but now, in this version I receive the error 4109.

In this new version, scripts can put orders?

thanks

PS: All the option Allow Experts are selected. Imports Dlll too.

qjol
3243
qjol 2014.04.15 18:46  
/
To add comments, please log in or register