Download MetaTrader 5
To add comments, please log in or register
Join MQL5 Cloud Network. Improve your rating!
mehrdad
11
mehrdad 2014.02.08 07:12 

Hi sir/madam :

Unfortunately,i can't run any expert adviser in new version MetaTrader (bulid 600) please guide me.

Ubzen
Moderator
5394
Ubzen 2014.02.08 07:15  
diamond001: Unfortunately,i can't run any expert adviser in new version MetaTrader (bulid 600) please guide me.

Have you read this https://www.mql5.com/en/forum/149271 ?

Could you provide more details about the problems you're having.

/
To add comments, please log in or register