转换订单 - 已开启

创建一个订单

分类

受欢迎的技能

所有 外汇 自动交易/指标调试 统计和数学 策略优化 C++ 策略模块
所有语言的新工作46
排序方式:
30+ USD
DIFF : EMA(CLOSE,12) - EMA(CLOSE,26); DEA : EMA(DIFF,9); MACD:2*(DIFF-DEA),COLORSTICK; N1:=BARSLAST(CROSS(DIFF,DEA))+1; N2:=BARSLAST(CROSSDOWN(DIFF,DEA))+1; LL1:REF(LLV(MACD,N2),SUMBARS(N1=1,1)),NODRAW; LL2:REF(LLV(MACD,N2),SUMBARS(N1=1,2)),NODRAW; DRAWTEXT(CROSS(LL1>LL2,0.5),MACD,'背离');
2 申请
MQL4 指标 转化中
30 - 100 USD
我自己有一个账号,在别的平台也有账号,我想做一个程序,我只操作一个平台,其他的账户都跟我的操作下单,平仓,设定止损,止盈等操作,
5 申请
MQL4 转化中