下载MetaTrader 5

能帮忙编程mt4指标.谢谢了

要添加评论,请登录注册
waccaa
18
waccaa  
a:=EMA(CLOSE,55);
b:=EMA(CLOSE,89);
aa:a-REF(a,1);
bb:b-REF(b,1);
a12:REF(aa,8);

b26:REF(bb,8);

改成MT4指标.谢谢了


要添加评论,请登录注册