下载MetaTrader 5

请版主帮助我改成mt4指标.谢谢

要添加评论,请登录注册
没有时间学习MQL5?源代码程序库为您服务!
waccaa
18
waccaa 2015.11.20 02:08 
a:=EMA(CLOSE,n);
b:=EMA(CLOSE,m);
aa:a-REF(a,1);
bb:b-REF(b,1);
a1:(aa,n1),SHIFT18;

b1:(bb,n1),SHIFT18;

 

谢谢 

ashowwz
150
ashowwz 2015.11.20 07:58  
waccaa:
a:=EMA(CLOSE,n);
b:=EMA(CLOSE,m);
aa:a-REF(a,1);
bb:b-REF(b,1);
a1:(aa,n1),SHIFT18;

b1:(bb,n1),SHIFT18;

 

谢谢 

若需要可联系我QQ896362839,嘿嘿,少量酌情收费
要添加评论,请登录注册