古いMetaTrader 4デスクトップおよびAndroidバージョンのサポートが2019年3月1日に終了

コメントを加えるため、ログインしてくださいまたは登録するをしてください
MetaQuotes Software Corp.
モデレーター
203563
MetaQuotes Software Corp.  

2019年3月1日以降、MetaTrader 4デスクトップ端末ビルド1118以前およびMetaTrader 4 Android端末ビルド1104以前はサポートされなくなります。古い端末はブローカーの取引サーバに接続できなくなります。

端末を最新バージョンに更新してください。

コメントを加えるため、ログインしてくださいまたは登録するをしてください