Download MetaTrader 5

need help to change EA set on (920 build MT4) to work on current MT4 build

To add comments, please log in or register
Looking for like-minded people? You will find lots of them on the Forum!
posed
147
posed 2016.07.25 22:28 
please contact me PM if you can help me!  I have several EA's that are coded on this 920 build and i need to be able to use them on the current builds of MT4 not just 920 because my broker doesn't support old builds for MT4...  waiting for your reply - i can pay some money for the help if you like too
Kaleem Haider
74359
Kaleem Haider 2016.07.26 01:13  
posed:
please contact me PM if you can help me!  I have several EA's that are coded on this 920 build and i need to be able to use them on the current builds of MT4 not just 920 because my broker doesn't support old builds for MT4...  waiting for your reply - i can pay some money for the help if you like too
If you post this message in the freelance section, you will get more people to help you.
posed
147
posed 2016.07.27 06:39  
hey thanks Kaleem!  i was wondering why i didn't get any responses!  i'll post over there right now :)
To add comments, please log in or register