下载MetaTrader 5
要添加评论,请登录注册
创建有关自动交易的有趣的论坛主题!
dfdfdf
4
dfdfdf 2009.05.25 09:54 
哪位高手帮忙改写一下火车轨指标
这个指标公式在国信的通达信软件上可以用,但是在MT4不能用。
哪位高手能帮忙改写成MT4上的指标,先谢谢了!
HCG:MA(C,30);
HCGU:MA(C,30),COLORYELLOW;
HCGD:HCG-MA(C,30)*0.004,COLORYELLOW;
MA1:=MA(C,5);
STICKLINE(MA1>HCG,HCG,HCG-(HCG*0.004),1.2,1),COLORRED;
/
要添加评论,请登录注册