Download MetaTrader 5

Problem with Dollar Strength Indicator On page 6 of MT4 code base page (indicators only)

To add comments, please log in or register
What is a social trading? Read the article to find that out!
Fxcm_43 Crocker
25
Fxcm_43 Crocker 2016.01.13 09:15 

CUSIV01.MT4  compiling error called out. "Improper enumerator error cannot be used"   Can this be fixed? I am quite new to MT4.  But I like the platform very much. This particular indicator was working on my charts for a day. It a good one. Would like to continue using it.

 

Thank you for your responses    Bill Crocker 

To add comments, please log in or register