Скачать MetaTrader 5

Новая версия MetaTrader 4 Client Terminal build 432 - страница 31

Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий
Не можешь найти ответ на вопрос? Воспользуйся поиском!
Vladimir
1592
Vladimir 2012.09.20 10:37  
1neznayka:

BeerGod 20.09.2012 10:53 Поддержка SSE 3 нужна в процессоре, если комп старый то её там нет.

--------

а старые версии терминалов какие подойдут?

С 1 июня 2012 года полностью прекращается поддержка торговых терминалов MetaTrader 4 ниже версии 416 (Build 416).

А с версиями выше экспериментировать надо. Точно непомю что там было между 416 и 432 и какие у них требования к железу.

1...2425262728293031
Авторизуйтесь или зарегистрируйтесь, чтобы добавить комментарий