Download MetaTrader 5

old .ex4 indicators are not wokring in new built 600 mt4 version

To add comments, please log in or register
myzone
7
myzone  

hi,

after updating the mt4 the old indicator files are not running new version , new version support only .mql indicator files how can i resolve this issue ,

ANTHONY ONOJETA
692
ANTHONY ONOJETA  
i have had great challenges on this also. what you need to do is to use the freelance section let a developer upgrade the indicator for you.
To add comments, please log in or register